» » LaraClassified v2.5 - Geo Classified Ads CMS

LaraClassified v2.5 - Geo Classified Ads CMS

LaraClassified v2.5 - Geo Classified Ads CMS

LaraClassified is a Classified CMS, a powerful modulable app and has a fully responsive design. Built with Laravel and Bootstrap (HTML5 & CSS3). It is packed with lots of features.

Demo: https://codecanyon.net/item/laraclassified-geo-classified-ads-cms/16458425
http://hfiles.ro/download/lara_25.rar/1561597
http://www.mirrorcreator.com/files/5WOXPCPW/lara-25.rar_links
http://ul.to/m02kncze
http://www69.zippyshare.com/v/HNfGOOwu/file.html
https://www.solidfiles.com/v/nNZVY6kvzmLV5
http://userscloud.com/5jq4l1zm67ec
http://www.megamirror.net/l3fk1jkzymo1
https://www.sendspace.com/file/8e94wl
http://www.mediafire.com/file/r2nijvj4c28pzo3/lara-25.rar
5245 16.12.16


  1. daterius  10:21, 16 December
    • I DON'T LIKE
    • +10
    • I LIKE

    The purchase code valid field is required. - ERROR: Invalid purchase code. file_get_contents(http://api.bedigit.com/envato.php?purchase_code=123123&item_i
    d=16458425): failed to open



    1. ololo  11:33, 16 December
      • I DON'T LIKE
      • 0
      • I LIKE

      /**
      * @param Request $request
      * @return mixed|string
      */
      private function purchaseCodeChecker(Request $request)
      {
      /*try {
      $apiUrl = config('larapen.core.purchase_code_checker_url') . $request->purchase_code . '&item_id=' . config('larapen.core.item_id');
      $data = file_get_contents($apiUrl);
      } catch (\Exception $e) {
      $msg = $e->getMessage();
      if ($msg == '') {
      $msg = 'Unknown error.';
      }
      $data = json_encode(['valid' => false, 'message' => 'Invalid purchase code. ' . $msg]);
      }
      */
      $data = json_encode(['valid' => true]);

      // Format object data
      $data = json_decode($data);

      return $data;
      }



      1. deusdetefilho  00:41, 17 December
        • I DON'T LIKE
        • 0
        • I LIKE

        After the installation appears on the home page

        "Invalid purchase code. file_get_contents(): http:// wrapper is disabled in the server configuration by allow_url_fopen=0"



  2. xuanthiet  06:34, 09 January
    • I DON'T LIKE
    • 0
    • I LIKE

    https://www.youtube.com/watch?v=1Pe8urkz3C8
    install no need to buy key



  3. mi3nsa  10:30, 24 March
    • I DON'T LIKE
    • 0
    • I LIKE

    Purchase code is required, any help?
    Thanks



  4. cypher  18:55, 26 March
    • I DON'T LIKE
    • 0
    • I LIKE

    You can download this files and paste it to the instructed folder in you script.
    1. upload the InstallController.php in app/Http/Controllers/ Download the file from here http://www34.zippyshare.com/v/GlXiO5DJ/file.html

    2. upload the web.php in routes/ Download the web.php file from here http://www34.zippyshare.com/v/iXGIYBpE/file.html

    You can message me if you want any script to be nulled........ message me on whatsapp through +233205212015
    Enjoy your script for free:):):):):):):):):)

Information! Would you like to leave your comment? Please Login to your account to leave comments. Don't have an account? You can create a free account now.